1/5
TP-Link Omada TL-SG2210MP Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero
Acquisti per la tua azienda?
Prezzi negoziati IVA esclusa fino a -20%
Prodotto simile consegnato con
CAME DIR10 Coppia fotocellule DIR da esterno 001DIR10 10mt fissaggio a parete
34,99 €
222
Venduto da The Retailer Network IT e 3 altri commercianti
Questi articoli potrebbero interessarti !
Confronta con articoli simili
Informazioni sul prodotto
Descrizione
TP-Link Omada TL-SG2210MP. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
| Caratteristiche di gestione | |
| Tipo interruttore | Gestito |
| Livello del commutatore | L2/L2+ |
| Supporto qualità del servizio (QoS) | Sì |
| Gestito in Cloud | Sì |
| Configurazione dei parametri di localizzazione (CLI) | Sì |
| Registro evento di sistema | Sì |
| Supporto MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Connettività | |
| Quantità di porte RJ-45 | 8 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di porte Gigabit Ethernet (rame) | 8 |
| Quantità di moduli SFP installati | 0 |
| Quantità di moduli SFP+ installati | 0 |
| Quantità di slot per modulo SFP | 2 |
| Collegamento in rete | |
| Standard di rete | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Supporto 10G | No |
| Tecnologia Ethernet su cavi in rame | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Mirroring della porta | Sì |
| Apertura albero di protocollo | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Numero di VLA | 4000 |
| Fibra ottica | |
| Tecnologia delle fibre dei cavi elettrici | 100BASE-FX, 1000BASE-X |
| Trasmissione dati | |
| Dimensioni tavola MAC | 8000 voci |
| Capacità di commutazione | 20 Gbit/s |
| tasso di inoltro | 14,9 Mpps |
| Numero di code | 8 |
| Supporto Jumbo Frames | Sì |
| Frame Jumbo | 9000 |
| Buffer di memoria di pacchetto | 4,1 MB |
| Sicurezza | |
| Caratteristiche DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista di controllo accesso (ACL) | Sì |
| Funzione IGMP snooping | Sì |
| Algoritmi di pianificazione di coda | SP, Weighted Round Robin (WRR) |
| Funzioni Multicast | |
| Supporto multicast | Sì |
| Protocolli | |
| Protocolli di gestione | SNMPv1/v2c/v3, SNTP |
| Design | |
| Montaggio rack | Sì |
| Fattore di forma | 1U |
| Colore del prodotto | Nero |
| Numero di ventole | 1 ventola(e) |
| Gestione energetica | |
| Alimentazione | AC |
| Fonte di alimentazione inclusa | Sì |
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50/60 Hz |
| Consumo energetico (max) | 173,9 W |
| Power over Ethernet (PoE) | |
| Supporto Power over Ethernet (PoE) | Sì |
| Quantità di porte Power over Ethernet plus (PoE+) | 8 |
| Bilancio energetico totale del PoE | 150 W |
| Condizioni ambientali | |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 10 - 90% |
| Umidità | 5 - 90% |
| Dissipazione del calore | 594,46 BTU/h |
| Dimensioni e peso | |
| Larghezza | 294 mm |
| Profondità | 180 mm |
| Altezza | 44 mm |
Caratteristiche
- MarcheTP-LINK
- ColoreNero
- Altezza4.4 cm
- Larghezza29.4 cm
- MaterialeMetallo
- Quantità di moduli8
- Peso2280 g
- Profondità18 cm
- Tensione elettrica240 V
- Tipo di porta di connessioneRJ45
- BloccabileSi
- Referenza ManoManoME27064320
- MMID165839610258
- Rif. costruttore6935364030674
- EAN6935364030674
Come scegliere un'unità centrale di comunicazione
I consigli dei nostri esperti
Sei qui:
Categorie associate
Switch poe
Supporto notebook
Power rack
Supporto squat
Supporto casse acustiche
Supporto girevole
Supporto lama
Tablet android
Supporto tastiera
Dahua poe switch
Supporto laterale
Kit supporto bastoni tenda
Pedane modulari per esterno
Supporto di ancoraggio ad u da 140 mm
Supporto pali quadrati
Supporto zincato saetta


















