Vai al contenuto principale
1/4

D-Link DGS-3130-54TS/E switch di rete Gestito L3 Gigabit Ethernet (10/100/1000) Grigio

(2048,60€/pc)

Acquisti per la tua azienda?

Prezzi negoziati IVA esclusa fino a -20%

Venduto da Housepc

Questi articoli potrebbero interessarti !

TP-Link Switch 24-Porte Gigabit Desktop/RackmountTP-LINK
3 opzioni

TP-Link Switch 24-Porte Gigabit Desktop/Rackmount

15
Consegna gratuita
Armadietto di Rete a Parete 4U da 19 IP20 53x40x21 cm vidaXLVIDAXL
39 opzioni

Armadietto di Rete a Parete 4U da 19 IP20 53x40x21 cm vidaXL

14
72,99€
Consegna gratuita

Confronta con articoli simili

Informazioni sul prodotto

Descrizione

D-Link DGS-3130-54TS/E. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Quantità porte USB 2.0: 1. Dimensioni tavola MAC: 16384 voci, Capacità di commutazione: 216 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Montaggio rack
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Connettività
Quantità di porte RJ-4548
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Connettore a fibra otticaSFP+
Quantità porte USB 2.01
Connettore di alimentazioneJack di ingresso AC
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Supporto 10GSì
Tecnologia Ethernet su cavi in rame10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Mirroring della portaSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Trasmissione dati
Dimensioni tavola MAC16384 voci
Capacità di commutazione216 Gbit/s
tasso di inoltro161 Mpps
Numero di code8
Supporto Jumbo FramesSì
Buffer di memoria di pacchetto4 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista di controllo accesso (ACL)Sì
Uscita della Lista di controllo degli accessi (ACL)512
Ingresso della Lista di controllo degli accessi (ACL)2048
Funzione IGMP snoopingSì
Algoritmi di pianificazione di codaDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Funzioni multicastMulticast controllabile
Protocolli
Protocollo di routingRIP
Design
Montaggio rackSì
ImpilabileSì
Colore del prodottoGrigio
Indicatori LEDSì
Numero di ventole2 ventola(e)
Prestazione
Impilamento fisico (unità)9
Stacking virtuale (unità)32
Emissione acustica48,6 dB
Tempo medio tra guasti (MTBF)273037 h
Gestione energetica
AlimentazioneAC
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)46,19 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore157,6 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità310 mm
Altezza44 mm
Peso4,2 kg

Caratteristiche

  • Marche
    AUTRES
  • Ente di certificazione
    CE
  • Colore
    Grigio
  • Larghezza
    44 cm
  • Materiale
    Plastica
  • Peso
    1000 g
  • Profondità
    31 cm
  • Resistente ai raggi UV
    Si
  • Tipo di porta di connessione
    RJ45
  • Tipo di metodo di installazione
    Da fissare
  • Bloccabile
    Si
  • Referenza ManoMano
    ME77687838
  • MMID
    117316980926
  • Rif. costruttore
    0790069470028
  • EAN
    0790069470028
Come scegliere un'unità centrale di comunicazione
Consigli

Come scegliere un'unità centrale di comunicazione

Leggi i nostri consigli
Sei qui:
Lo specialista del fai da te, della casa e del giardino

Lo specialista del fai da te, della casa e del giardino

Consegne e resi gratuiti per 100 giorni con ManoExpress. ,[object Object]

Consegne e resi gratuiti per 100 giorni con ManoExpress. Scopri di più

Pagamento in 3x senza costi aggiuntivi

Pagamento in 3x senza costi aggiuntivi

Oltre 7 milioni di clienti pro e privati

Oltre 7 milioni di clienti pro e privati