Vai al contenuto principale
1/5

TP-LINK TL-SG2008P switch di rete Gestito Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

Acquisti per la tua azienda?

Prezzi negoziati IVA esclusa fino a -20%

Prodotto simile consegnato con
CAME DIR10 Coppia fotocellule DIR da esterno 001DIR10 10mt fissaggio a parete
CAME DIR10 Coppia fotocellule DIR da esterno 001DIR10 10mt fissaggio a parete
34,99 €
222
Venduto da Coolibry e 2 altri commercianti

Questi articoli potrebbero interessarti !

Confronta con articoli simili

Acquistati spesso insieme

Informazioni sul prodotto

Descrizione

TP-Link Omada TL-SG2008P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack

 

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
VLAN supportSì
Numero di VLA4094
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione16 Gbit/s
tasso di inoltro11,9 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata sul web
tipo di autenticazioneRADIUS
Funzioni Multicast
Supporto multicastSì
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
Prestazione
FanlessSì
Gestione energetica
Fonte di alimentazione inclusaSì
Consumo energetico (max)77,3 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)4
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore263,6 BTU/h
Dimensioni e peso
Larghezza209 mm
Profondità126 mm
Altezza26 mm
Contenuto dell'imballo
Manuale dell'utenteSì
Dati su imballaggio
Tipo di imballoScatola
Certificati di sicurezza
CertificazioneCE, FCC, RoHS

Caratteristiche

  • Marche
    TP-LINK
  • Ente di certificazione
    CE
  • Colore
    Nero
  • Altezza
    2.6 cm
  • Indice di protezione
    IP20
  • Larghezza
    20.9 cm
  • Materiale
    Metallo
  • Quantità di moduli
    8
  • Peso
    1850 g
  • Profondità
    12.6 cm
  • Resistente ai raggi UV
    No
  • Tipo di porta di connessione
    RJ45
  • Bloccabile
    Si
  • Referenza ManoMano
    ME35222483
  • MMID
    681085861381
  • Rif. costruttore
    6935364072957
  • EAN
    6935364072957
Sei qui:
Lo specialista del fai da te, della casa e del giardino

Lo specialista del fai da te, della casa e del giardino

Consegne e resi gratuiti per 100 giorni con ManoExpress. ,[object Object]

Consegne e resi gratuiti per 100 giorni con ManoExpress. Scopri di più

Pagamento in 3x senza costi aggiuntivi

Pagamento in 3x senza costi aggiuntivi

Oltre 7 milioni di clienti pro e privati

Oltre 7 milioni di clienti pro e privati