Vai al contenuto principale
1/5

TP-Link Omada SG2218P switch di rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U Nero

Acquisti per la tua azienda?

Prezzi negoziati IVA esclusa fino a -20%

Venduto da Coolibry e 5 altri commercianti

Questi articoli potrebbero interessarti !

Grohe - Bombola CO2 425g per Grohe Blue 40422000GROHE

Grohe - Bombola CO2 425g per Grohe Blue 40422000

24
160,72€
Consegna gratuita
Gasatore Sodastream Terra neroSODASTREAM
2 opzioni

Gasatore Sodastream Terra nero

14
(69,90€/pc)
Gasatore Sodastream Terra biancoSODASTREAM
2 opzioni

Gasatore Sodastream Terra bianco

14
(69,90€/pc)
PHILIPS Spillatore Di Birra PerfectDraft 7000PHILIPS
Occasioni

PHILIPS Spillatore Di Birra PerfectDraft 7000

Consegna gratuita

Confronta con articoli simili

Informazioni sul prodotto

Descrizione

TP-Link Omada SG2218P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

 

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Connettività
Quantità di porte RJ-4516
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot per modulo SFP2
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Routing IPSì
Routing basato su criteriSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Auto-negoziazioneSì
VLAN supportSì
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione26,78 Gbit/s
tasso di inoltro26,78 Mpps
Supporto Jumbo FramesSì
Frame Jumbo9
Buffer di memoria di pacchetto4,1 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping
Lista di controllo accesso (ACL)Sì
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Funzioni Multicast
Supporto multicastSì
Funzioni multicastInvio multicast
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Gestione energetica
AlimentazioneDC/PoE
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)181,4 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Bilancio energetico totale del PoE150 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore619,06 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità180 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiLAN (RJ-45)
Guida utenteSì
Dati su imballaggio
Tipo di imballoScatola
Certificati di sicurezza
CertificazioneCE, FCC, RoHS

Caratteristiche

  • Marche
    TP-LINK
  • Colore
    Nero
  • Altezza
    4.4 cm
  • Indice di protezione
    IP20
  • Larghezza
    44 cm
  • Materiale
    Metallo
  • Peso
    3000 g
  • Profondità
    18 cm
  • Tipo di porta di connessione
    RJ45
  • Bloccabile
    Si
  • Referenza ManoMano
    ME72085388
  • MMID
    749983891142
  • Rif. costruttore
    0000813153
  • EAN
    4897098689516
Sei qui:
Lo specialista del fai da te, della casa e del giardino

Lo specialista del fai da te, della casa e del giardino

Consegne e resi gratuiti per 100 giorni con ManoExpress. ,[object Object]

Consegne e resi gratuiti per 100 giorni con ManoExpress. Scopri di più

Pagamento in 3x senza costi aggiuntivi

Pagamento in 3x senza costi aggiuntivi

Oltre 7 milioni di clienti pro e privati

Oltre 7 milioni di clienti pro e privati