Vai al contenuto principale

TP-Link Omada SX3016F switch di rete Gestito L2+/L3 Nero

(903,22€/pc)

Acquisti per la tua azienda?

Prezzi negoziati IVA esclusa fino a -20%

Venduto da Housepc

Questi articoli potrebbero interessarti !

vidaXL Armadietto di Rete a Parete 12U da 19" IP20 600x600x640 mmVIDAXL
39 opzioni
Occasioni

vidaXL Armadietto di Rete a Parete 12U da 19" IP20 600x600x640 mm

14
Consegna gratuita
Armadietto di Rete a Parete 4U da 19 IP20 53x40x21 cm vidaXLVIDAXL
39 opzioni

Armadietto di Rete a Parete 4U da 19 IP20 53x40x21 cm vidaXL

14
72,99€
Consegna gratuita
Armadietto di Rete a Parete 9U da 19 IP20 53x40x45 cm vidaXLVIDAXL
39 opzioni
Occasioni

Armadietto di Rete a Parete 9U da 19 IP20 53x40x45 cm vidaXL

14
Consegna gratuita
vidaXL Armadietto di rete Grigio 60 x 60 x 65 cm AcciaioVIDAXL
39 opzioni

vidaXL Armadietto di rete Grigio 60 x 60 x 65 cm Acciaio

14
Consegna gratuita

Confronta con articoli simili

Informazioni sul prodotto

Descrizione

TP-Link Omada SX3016F. Tipo interruttore: Gestito, Livello del commutatore: L2+/L3. Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 320 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack DC-ingresso. Montaggio rack
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+/L3
Supporto qualità del servizio (QoS)Sì
Gestito in CloudSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Connettività
Quantità di porte RJ-450
Tipo di porte RJ-45No
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+16
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack DC-ingresso
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Trasmissione dati
Dimensioni tavola MAC32000 voci
Capacità di commutazione320 Gbit/s
tasso di inoltro238,08 Mpps
Numero di code8
Instradamento staticoSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto24 MB
Sicurezza
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rackSì
Colore del prodottoNero
Indicatori LEDSì
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)32,74 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore111,71 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità220 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Dati su imballaggio
Tipo di imballoScatola

Caratteristiche

  • Marche
    TP-LINK
  • Colore
    Nero
  • Materiale
    Metallo
  • Quantità di moduli
    16
  • Peso
    3978 g
  • Tipo di porta di connessione
    RJ45
  • Bloccabile
    Si
  • Referenza ManoMano
    ME216455935
  • MMID
    556275021060
  • Rif. costruttore
    NSWSAR0514
  • EAN
    1210002611718
Sei qui:
Lo specialista del fai da te, della casa e del giardino

Lo specialista del fai da te, della casa e del giardino

Consegne e resi gratuiti per 100 giorni con ManoExpress. ,[object Object]

Consegne e resi gratuiti per 100 giorni con ManoExpress. Scopri di più

Pagamento in 3x senza costi aggiuntivi

Pagamento in 3x senza costi aggiuntivi

Oltre 7 milioni di clienti pro e privati

Oltre 7 milioni di clienti pro e privati