Vai al contenuto principale

TP-Link Omada SG3452X switch di rete Gestito L2+ Gigabit Ethernet (10/100/1000) 1U Nero

(818,38€/pc)

Acquisti per la tua azienda?

Prezzi negoziati IVA esclusa fino a -20%

Venduto da Housepc

Questi articoli potrebbero interessarti !

vidaXL Armadietto di Rete a Parete 12U da 19" IP20 600x600x640 mmVIDAXL
39 opzioni
Occasioni

vidaXL Armadietto di Rete a Parete 12U da 19" IP20 600x600x640 mm

14
Consegna gratuita
Armadietto di Rete a Parete 4U da 19 IP20 53x40x21 cm vidaXLVIDAXL
39 opzioni

Armadietto di Rete a Parete 4U da 19 IP20 53x40x21 cm vidaXL

14
72,99€
Consegna gratuita
Armadietto di Rete a Parete 9U da 19 IP20 53x40x45 cm vidaXLVIDAXL
39 opzioni
Occasioni

Armadietto di Rete a Parete 9U da 19 IP20 53x40x45 cm vidaXL

14
Consegna gratuita
vidaXL Armadietto di rete Grigio 60 x 60 x 65 cm AcciaioVIDAXL
39 opzioni

vidaXL Armadietto di rete Grigio 60 x 60 x 65 cm Acciaio

14
Consegna gratuita

Confronta con articoli simili

Informazioni sul prodotto

Descrizione

TP-Link Omada SG3452X. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestito in CloudSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB pubblicoY
MIB proprietario di HuaweiY
Connettività
Quantità di porte RJ-4548
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Supporto 10GSì
Mirroring della portaSì
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA4000
Trasmissione dati
Dimensioni tavola MAC16000 voci
Capacità di commutazione176 Gbit/s
tasso di inoltro130,9 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server
Lista di controllo accesso (ACL)Sì
IGMP proxySì
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole0 ventola(e)
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)32,72 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore111,65 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità220 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Dati su imballaggio
GriglieSì
Tipo di imballoScatola

Caratteristiche

  • Marche
    TP-LINK
  • Colore
    Nero
  • Materiale
    Plastica
  • Peso
    4100 g
  • Tipo di porta di connessione
    RJ45
  • Referenza ManoMano
    ME213103286
  • MMID
    805152360989
  • Rif. costruttore
    NSWSAR0381
  • EAN
    1210002611633
Sei qui:
Lo specialista del fai da te, della casa e del giardino

Lo specialista del fai da te, della casa e del giardino

Consegne e resi gratuiti per 100 giorni con ManoExpress. ,[object Object]

Consegne e resi gratuiti per 100 giorni con ManoExpress. Scopri di più

Pagamento in 3x senza costi aggiuntivi

Pagamento in 3x senza costi aggiuntivi

Oltre 7 milioni di clienti pro e privati

Oltre 7 milioni di clienti pro e privati