Vai al contenuto principale
1/4

Trendnet TI-PG541i Gestito L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

Acquisti per la tua azienda?

Prezzi negoziati IVA esclusa fino a -20%

Passa a un account pro
Venduto da Housepc e 1 altro commerciante

Questi articoli potrebbero interessarti !

SANNCE 1080P 16CH DVR Video Surveillance Kit Motion Detection IR Night Vision Waterproof Remote Monitor SystemSANNCE
Black Friday

SANNCE 1080P 16CH DVR Video Surveillance Kit Motion Detection IR Night Vision Waterproof Remote Monitor System

(266,99€/kg)
-19%
333,00€Min. prezzo 30gg
Consegna gratuita
vidaXL Armadietto di Rete a Parete 4U da 19" IP20 53x40x21 cmVIDAXL
39 opzioni

vidaXL Armadietto di Rete a Parete 4U da 19" IP20 53x40x21 cm

14
64,59€
Consegna gratuita

Confronta con articoli simili

Informazioni sul prodotto

Descrizione

Lo switch industriale rinforzato a 6 porte Gigabit PoE+ gestibile layer 2 su guida DIN di TRENDnet, modello TI-PG541i, ha quattro porte Gigabit PoE+, una porta Gigabit, uno slot Gigabit SFP ed un budget PoE di 120 Watt. Lo switch è dotato di un involucro con grado di protezione IP30 in metallo progettato per affrontare un alto grado di vibrazioni ed urti, è protetto contro ESD/EMI/sovratensioni e funziona entro un intervallo esteso di temperatura (- 40 – 70 °C (- 40 - 158°F)) in ambienti ostili. La gestione L2 include funzioni come il controllo PoE per porta, VLAN, multicast e QoS che permettono flessibilità nell'integrazione in rete.

Trendnet TI-PG541i. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 5. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 12 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE.... Supporto Power over Ethernet (PoE)

Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Ispezione ARPSì
Registro evento di sistemaSì
Supporto MIBRFC 1213, RFC 1493, RFC 1643, RFC 1757
Connettività
Quantità di porte RJ-455
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati0
Quantità di moduli SFP+ installati0
Quantità di slot per modulo SFP1
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Mirroring della portaSì
Full duplexSì
Auto-apprendimento dell'indirizzo MAC supportatoSì
VLAN supportSì
Caratteristiche della LAN virtualeTagged VLAN, Protocol-based VLAN
Numero di VLA256
Trasmissione dati
Dimensioni tavola MAC16000 voci
Capacità di commutazione12 Gbit/s
Throughput8,93 Mpps
Supporto Jumbo FramesSì
Frame Jumbo10000
Buffer di memoria di pacchetto128 MB
Sicurezza
Caratteristiche DHCPDHCP server
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
AutenticazioneAutenticazione basata su Port
Funzioni Multicast
Supporto multicastSì
Tabella degli indirizzi MAC multicast256 voci
Design
Montaggio rackNo
Colore del prodottoNero
Indicatori LEDSì
Montaggio su rail DINSì
Prestazione
Tempo medio tra guasti (MTBF)435905 h
Gestione energetica
Supporto Redundant power supply (RPS)Sì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Voltaggio di uscita48 V
Corrente d'uscita5 A
Consumo energetico (max)130 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)4
Potenza Power over Ethernet (PoE) per porta30 W
Bilancio energetico totale del PoE120 W
Altre caratteristiche
MorsettieraSì
Condizioni ambientali
Intervallo temperatura di funzionamento-40 - 70 °C
Range di umidità di funzionamento0 - 95%
Dimensioni e peso
Larghezza135 mm
Profondità120 mm
Altezza31 mm
Peso528 g
Contenuto dell'imballo
Guida rapidaSì
Dati su imballaggio
CD di installazioneSì
Dati logistici
Codice del Sistema Armonizzato (SA)85176990

Caratteristiche

  • Marche
    TRENDNET
  • Colore
    Nero
  • Materiale
    Metallo
  • Peso
    760 g
  • Tipo di porta di connessione
    Ethernet
  • Bloccabile
    Si
  • Referenza ManoMano
    ME41275207
  • MMID
    206287057408
  • Rif. costruttore
    0710931160581
  • EAN
    0710931160581
Sei qui:
Lo specialista del fai da te, della casa e del giardino

Lo specialista del fai da te, della casa e del giardino

Consegne e resi gratuiti per 100 giorni con ManoExpress. ,[object Object]

Consegne e resi gratuiti per 100 giorni con ManoExpress. Scopri di più

Pagamento in 3x senza costi aggiuntivi

Pagamento in 3x senza costi aggiuntivi

Oltre 7 milioni di clienti pro e privati

Oltre 7 milioni di clienti pro e privati