Vai al contenuto principale

PLACA MARINE SIP ST1 CP101

Acquisti per la tua azienda?

-6% su questo prodotto con i prezzi negoziati

Prodotto simile consegnato con
Aiphone Schermo anti-pioggia in acciaio verniciato per placca VMK
Aiphone Schermo anti-pioggia in acciaio verniciato per placca VMK
64,24 €
48

Questi articoli potrebbero interessarti !

Confronta con articoli simili

Informazioni sul prodotto

Descrizione

Placa Marine SIP 1 pulsador. MARINE es la placa antivandálica de Fermax IP65 IK09. Está fabricada en acero inoxidable de 2,5mm de espesor. Tipo de acero AISI 316L. Marine es la elección perfecta para instalar en aquellos lugares de condiciones climáticas extremas o en ambientes peligrosos, los climas húmedos o corrosivos. Color acero. También disponible en color o con serigrafía láser. Ver referencia 31722 Placa Marine SIP Elite. Los Pulsadores de llamada son antivandálicos, fabricados en acero inoxidable y con sistema antibloqueo, resisten cualquier impacto. Incluyen un tarjetero para alojar una etiqueta informativa. Las placas Marine no incluyen la caja de empotrar o superficie, deben solicitarse aparte. Las placas de superficie incluyen visera de protección. Configuración mediante webserver Pulsador programable para llamada P2P secuencial a hasta 8 terminales diferentes Posibilidad de conexión a hasta dos centralitas VoIP, locales o remotas Compatible con dispositivos MEET y APP MEET ME* *Para integraciones SIP con dispositivos MEET y/o desvío de llamada MEET ME, consulte las posibilidades en el manual de instalador. Licencia MEET ME ref. 1496 de desvío de llamada a móvil se adquiere por separado. Protocolos SIP v1 (RFC2543), SIP v2 (RFC3261) sobre TCP, UDP o TLS RTP/RTCP/SRTP STUN DHCP SNTP FTP/TFTP HTTP/HTTPS TR-069 Vídeo Cámara HD 2Mpx. 98º H, 65º V Resolución 720p/1080p H.264 Audio Codecs G.711A/U, G.729A/B, iLBC, G.723.1, G.726-32K, G.722, Opus DTMF In-band, Out-band (RFC2833/SIP INFO) Salidas 2x Relé C-N/O, N/C máximo 30V/2A cc, 125V/0,5A ca Red Ethernet 10/100 Mbps Modos IPv4, IPv6, IPv4+IPv6 Dirección IP Estática, Dinámica, PPoE VPN L2TP, OpenVPN VLAN Alimentación PoE Clase 3 (30W máx.) 12Vcc/1A Otros Temperatura de funcionamiento: -30ºC a 60ºC Humedad de funcionamiento: hasta 95%, sin condensación Ensayado según norma IEC 60068

Caratteristiche

  • Marche
    FERMAX
  • Colore
    Argentato
  • Alimentazione elettrica
    Cablato
  • Indice di protezione
    IP65
  • Materiale
    Acciaio inossidabile
  • Modalità di fissaggio
    Da avvitare
  • Numero di conduttori
    1
  • Tensione elettrica
    12 V
  • Tipo di accessorio per citofono
    Pannello esterno
  • Referenza ManoMano
    ME210988482
  • MMID
    657103228486
  • Rif. costruttore
    FERMAX 1670
  • EAN
    8424299016702
Lo specialista del fai da te, della casa e del giardino

Lo specialista del fai da te, della casa e del giardino

Consegne e resi gratuiti per 100 giorni con ManoExpress. ,[object Object]

Consegne e resi gratuiti per 100 giorni con ManoExpress. Scopri di più

Pagamento in 3x senza costi aggiuntivi

Pagamento in 3x senza costi aggiuntivi

Oltre 7 milioni di clienti pro e privati

Oltre 7 milioni di clienti pro e privati