Vai al contenuto principale

Modem Router Firewall ADSL/ADSL2/2+ con 4 porte Ethernet

Acquisti per la tua azienda?

Prezzi negoziati IVA esclusa fino a -20%

Venduto da Fazio Srl

Questi articoli potrebbero interessarti !

TP-Link Switch 24-Porte Gigabit Desktop/RackmountTP-LINK
3 opzioni

TP-Link Switch 24-Porte Gigabit Desktop/Rackmount

15
127,90€
Consegna gratuita

Confronta con articoli simili

Informazioni sul prodotto

Descrizione

Si tratta di un router firewall ADSL/ADSL2/2+ con 4 porte Ethernet integrate - Annex A, IPv6 che fornisce agli utenti di uffici e residenziali la soluzione ideale per condividere un Internet ADSL 2/2+ a banda larga ad alta velocità connessione su quattro porte Ethernet. Ha velocità di trasmissione fino a 24 Mbps e velocità di trasmissione upstream fino a 3,5 Mbps e supporta PPPoA (RFC 2364 - PPP over ATM Adaptation Layer 5), incapsulamento RFC 2684 su ATM (bridged o routed), PPP over Ethernet (RFC 2516), e IPoA (RFC1577) per stabilire una connessione con l'ISP.

Caratteristiche

  • Marche
    4POWER
  • Garanzia
    2 anno(i)
  • Tipo di porta di connessione
    Ethernet
  • Tipo di metodo di installazione
    Da fissare
  • Bloccabile
    Si
  • Referenza ManoMano
    ME86116135
  • MMID
    102516208488
  • Rif. costruttore
    POWADE-4400A
  • EAN
    7777700506493
Sei qui:
Lo specialista del fai da te, della casa e del giardino

Lo specialista del fai da te, della casa e del giardino

Consegne e resi gratuiti per 100 giorni con ManoExpress. ,[object Object]

Consegne e resi gratuiti per 100 giorni con ManoExpress. Scopri di più

Pagamento in 3x senza costi aggiuntivi

Pagamento in 3x senza costi aggiuntivi

Oltre 7 milioni di clienti pro e privati

Oltre 7 milioni di clienti pro e privati